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問題を作成する

API Explorerの起動時に500エラーが発生する

問題

API Explorer の起動時に500エラーが表示されます。

解決

これを修正するには、デフォルトのアカウントがあるかどうかを確認してください。

  1. one.newrelic.com > All capabilities > (ユーザーメニュー) > User preferencesに移動します。
  2. Default account ドロップダウンから、選択して保存してください。

原因

この現象は、ログイン時に現在の有効なデフォルトの New Relic アカウントを持っていない場合に発生します。このため、エクスプローラーに利用可能なAPIキーが表示されません。

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