問題
API Explorer の起動時に500
エラーが表示されます。
解決
これを修正するには、デフォルトのアカウントがあるかどうかを確認してください。
- one.newrelic.com > (ユーザー メニュー) > ユーザー設定に移動します。
- Default account ドロップダウンから、選択して保存してください。
原因
この現象は、ログイン時に現在の有効なデフォルトの New Relic アカウントを持っていない場合に発生します。このため、エクスプローラーに利用可能なAPIキーが表示されません。