• ログイン今すぐ開始

本書は、お客様のご参考のために原文の英語版を機械翻訳したものです。

英語版と齟齬がある場合、英語版の定めが優先するものとします。より詳しい情報については、本リンクをご参照ください。

問題を作成する

API Explorerの起動時に500エラーが発生する

問題

API Explorer の起動時に500エラーが表示されます。

解決

これを修正するには、デフォルトのアカウントがあるかどうかを確認してください。

  1. one.newrelic.com > (ユーザー メニュー) > ユーザー設定に移動します。
  2. Default account ドロップダウンから、選択して保存してください。

原因

この現象は、ログイン時に現在の有効なデフォルトの New Relic アカウントを持っていない場合に発生します。このため、エクスプローラーに利用可能なAPIキーが表示されません。

Copyright © 2023 New Relic Inc.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.