• EnglishEspañol日本語한국어Português
  • ログイン今すぐ開始

この機械翻訳は、参考として提供されています。

英語版と翻訳版に矛盾がある場合は、英語版が優先されます。詳細については、このページを参照してください。

問題を作成する

API Explorerの起動時に500エラーが発生する

問題

API Explorer の起動時に500エラーが表示されます。

解決

これを修正するには、デフォルトのアカウントがあるかどうかを確認してください。

  1. one.newrelic.com > All capabilities > (user menu) > User preferences

    に移動します。

  2. Default account

    ドロップダウンから選択して保存します。

原因

この現象は、ログイン時に現在の有効なデフォルトの New Relic アカウントを持っていない場合に発生します。このため、エクスプローラーに利用可能なAPIキーが表示されません。

Copyright © 2024 New Relic株式会社。

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.