• EnglishEspañol日本語한국어Português
  • EntrarComeçar agora

Esta tradução de máquina é fornecida para sua comodidade.

In the event of any inconsistency between the English version and the translated version, the English versionwill take priority. Please visit this page for more information.

Criar um problema

Erro 500 ao iniciar o API Explorer

Problema

Um erro 500 aparece ao iniciar o API Explorer.

Solução

Para corrigir isso, certifique-se de ter uma conta padrão:

  1. Vá para

    one.newrelic.com > All capabilities > (user menu) > User preferences

    .

  2. No dropdown

    Default account

    , selecione sua opção e salve.

Causa

Isso ocorre quando você não tem uma conta New Relic padrão atual ou válida associada ao seu login. Isso evita que o Explorer exiba a chave de API disponível para você.

Copyright © 2024 New Relic Inc.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.