Problema
Aparece un error 500
al iniciar API Explorer.
Solución
Para corregir esto, asegúrese de tener una cuenta predeterminada:
Vaya a
one.newrelic.com > All capabilities > (user menu) > User preferences
.
En el menú desplegable
Default account
, seleccione su elección y luego guárdela.
Causa
Esto ocurre cuando no tiene una cuenta New Relic predeterminada actual o válida asociada con su inicio de sesión. Esto evita que el Explorador muestre la clave de API disponible para usted.