• /
  • EnglishEspañol日本語한국어Português
  • Inicia sesiónComenzar ahora

Te ofrecemos esta traducción automática para facilitar la lectura.

En caso de que haya discrepancias entre la versión en inglés y la versión traducida, se entiende que prevalece la versión en inglés. Visita esta página para obtener más información.

Crea una propuesta

Error 500 al iniciar API Explorer

Problema

Aparece un error 500 al iniciar API Explorer.

Solución

Para corregir esto, asegúrese de tener una cuenta predeterminada:

  1. Vaya a

    one.newrelic.com > All capabilities > (user menu) > User preferences

    .

  2. En el menú desplegable

    Default account

    , seleccione su elección y luego guárdela.

Causa

Esto ocurre cuando no tiene una cuenta New Relic predeterminada actual o válida asociada con su inicio de sesión. Esto evita que el Explorador muestre la clave de API disponible para usted.

Copyright © 2024 New Relic Inc.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.