• /
  • EnglishEspañol日本語한국어Português
  • EntrarComeçar agora

Esta tradução de máquina é fornecida para sua comodidade.

Caso haja alguma divergência entre a versão em inglês e a traduzida, a versão em inglês prevalece. Acesse esta página para mais informações.

Criar um problema

Aumento do faturamento do CloudWatch

Problema

Depois New Relic de configurar a integração Amazon da , seu uso da CloudWatch API aumentou e, posteriormente, impactou sua conta de uso do CloudWatch .

Solução

Para obter assistência para determinar quais serviços podem causar um aumento no faturamento, entre em contato com seu representante de conta New Relic ou obtenha suporte em support.newrelic.com.

Causa

Nossa integração na Amazon aproveita o CloudWatch para coletar métricas. A AWS cobra de clientes conjuntos por solicitações que excedam o primeiro milhão por mês.

Os problemas de faturamento do CloudWatch podem ser causados por um dos seguintes motivos:

  • Habilitando a integração da Amazon em vários plug-ins para o mesmo serviço
  • Adicionando o Role ARN incorreto à sua integração AWS
Copyright © 2024 New Relic Inc.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.