• EnglishEspañol日本語한국어Português
  • 로그인지금 시작하기

이 한글 문서는 사용자의 편의를 위해 기계 번역되었습니다.

영문본과 번역본이 일치하지 않는 경우 영문본이 우선합니다. 보다 자세한 내용은 이 페이지를 방문하시기 바랍니다.

문제 신고

누락된 경고 알림

문제

인시던트를 생성하는 정책 및 조건을 설정했지만 이에 대한 알림을 받지 못하고 있습니다.

해결책

  1. 음소거 규칙 을 확인하십시오. 정의한 규칙은 특정 사건을 음소거하거나 알림을 모두 음소거할 수 있습니다. 숨기기 규칙을 해제하고 알림을 다시 받기 시작하면 규칙을 다시 작성해야 할 수 있습니다.
  2. 문제 생성 기본 설정 을 확인하십시오. 기본적으로 정책당 단일 문제 레코드가 생성됩니다. 이 옵션은 가장 적은 수의 알림을 보냅니다. 정책의 각 조건 또는 사건에 대해 더 많은 알림을 받으려면 기본 설정을 변경하십시오.
  3. 알림 누락 문제가 계속 발생하는 경우 이메일이 금지 목록에 있을 수 있습니다. 이것은 우리가 귀하의 이메일 주소로 이메일을 보내는 것을 방지합니다. 목록에서 이메일을 제거하거나 다른 알림 문제를 해결하려면 support.newrelic.com 의 지원 팀에 문의하세요.

다음은 금지 목록에 포함되지 않도록 하는 몇 가지 팁입니다.

설명

신규 사용자의 실제 이메일 계정 확인

많은 이메일 반송은 사용자가 추가될 때 이메일이 확인되기 전에 발생합니다. 이로 인해 사용자가 확인 이메일을 받기 전에 이메일이 금지 목록에 추가됩니다.

배포 목록 확인

메일링 목록에 있는 하나의 이메일 주소가 실패하면 전체 메일링 목록이 금지 목록에 추가됩니다. 이를 방지하려면 유효하지 않거나 오래된 이메일 주소가 배포 목록에서 제거되었는지 확인하십시오.

허용 목록에 이메일 추가

많은 메시지가 귀하 또는 귀하 회사의 스팸 필터에 들어갈 수 있습니다. 시스템이 당사에서 보낸 이메일을 인식하도록 하려면 noreply@newrelic.com*@mailer-d.newrelic.com을 허용 목록 또는 “수신 허용” 목록에 신뢰할 수 있는 이메일 소스로 추가하십시오.

다른 배송 옵션 고려

일반적으로 이메일은 알림을 수신하는 가장 안정적인 방법이 아닙니다. 가장 중요한 경고의 경우 대체 통신 수단을 백업으로 설정하십시오.

원인

우리는 모든 경고 알림 이메일을 관리하는 이메일 서비스를 사용합니다. 이메일을 보낸 후 서비스 제공업체가 오류를 수신하면 주소가 금지 목록에 추가됩니다. 이는 newrelic.com 도메인을 이메일 거부 목록에서 제외하는 이메일 전달 모범 사례를 준수하기 위해 수행됩니다.

Copyright © 2024 New Relic Inc.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.