• /
  • ログイン

iOS agent v5.8.3

September 27, 2016Download

Fixes

  • Corrected crashing issue the affected some ARMv7s device.

Improvements

  • This version of the iOS Agent is built with Xcode 8, and Xcode 8 is required to build with this agent. If earlier versions of Xcode are required use iOS Agent 5.8.1.
問題を作成するこのページを編集する
Copyright © 2020 New Relic Inc.