• /
  • ログイン

iOS agent v5.3.0

September 17, 2015Download

Improvements

  • This release adds support for building apps with Xcode 7. Xcode 6 and earlier are no longer supported. If you require Xcode 6, use version 5.2.2 or earlier of the iOS agent.
  • This release also adds Bitcode support, used in apps with Bitcode enabled (Bitcode is enabled by default in Xcode 7).

Notes

  • As of this release, the New Relic iOS agent no longer supports iOS 5. The minimum required version is now iOS 6.
問題を作成するこのページを編集する
Copyright © 2020 New Relic Inc.