• EnglishEspañol日本語한국어Português
  • 로그인지금 시작하기

이 한글 문서는 사용자의 편의를 위해 기계 번역되었습니다.

영문본과 번역본이 일치하지 않는 경우 영문본이 우선합니다. 보다 자세한 내용은 이 페이지를 방문하시기 바랍니다.

문제 신고

API 탐색기를 시작할 때 500 오류

문제

API 탐색기를 시작할 때 500 오류가 나타납니다.

해결책

이 문제를 해결하려면 기본 계정이 있는지 확인하세요.

  1. one.newrelic.com > All capabilities > (사용자 메뉴) > User preferences 으로 이동합니다.
  2. 기본 계정 드롭다운에서 원하는 항목을 선택한 다음 저장합니다.

원인

이것은 로그인과 연결된 현재 또는 유효한 기본 New Relic 계정이 없을 때 발생합니다. 이렇게 하면 Explorer가 사용 가능한 API 키를 표시하지 않습니다.

Copyright © 2024 New Relic Inc.

This site is protected by reCAPTCHA and the Google Privacy Policy and Terms of Service apply.